Viessmann Modellspielwaren GmbH

Aktuelle Zeit: Mo 21. Apr 2014, 15:58

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: LED-Flutlichtscheinwerfer - Widerstand abgerissen
BeitragVerfasst: Mo 5. Jan 2009, 12:50 
Offline

Registriert: Sa 3. Jan 2009, 19:50
Beiträge: 3
Guten Tag!
Zunächst möchte ich mich mal dafür bedanken, dass die Firma Viessmann einen Service wie dieses Forum anbietet. Ich war freudig überrascht über einen so guten Kundenservice.
Nun zu meinem Problem.
Beim Bau eines Dioramas sind mir durch Unachtsamkeit einige Widerstände von den LED-Lampen abgerissen. Bei den meisten soweit kein Problem, da immer nur einer abgerissen ist, und dieser dann wieder angelötet werden kann.
Bei einem Flutlichtscheinwerfer (6333) sind nun aber leider an beiden Kabel die Widerstände abgerissen.
Der Scheinwerfer ist fest in eine Fahrzeughalle integriert und ich möchte ihn ungern wieder ausbauen.
Gibt es irgendeine Möglichkeit, festzustellen, welcher Widerstand an welches Kabel gehört?
Bzw. Ist es überhaupt nötig dies festzustellen oder ist es egal welcher Widerstand an welches Kabel kommt?
Die Leuchten werden mit einem Viessmann-Trafo 5200 betrieben.
Es befinden sich noch im System: weitere Flutlichtscheinwerfer, Bahnsteigleuchte hängend mit LED, Bahnsteigleuchte hängen ohne LED.
Ich bin auf dem ganzen LED-Gebiet nicht sonderlich bewandert und weiß auch nicht, ob die von mir benannten Teile an den Enden der Kabel wirklich beide Widerstände darstellen, dennoch hoffe ich, dass meine Ausführungen verständlich sind und Sie mir in irgendeiner Weise weiterhelfen können.
Mit freundlichen Grüßen aus der verschneiten Pfalz
Mark Lorch


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LED-Flutlichtscheinwerfer - Widerstand abgerissen
BeitragVerfasst: Mo 5. Jan 2009, 15:26 
Offline

Registriert: Do 23. Okt 2008, 11:22
Beiträge: 44
Hallo Mark,
eigentlich ist für jede LED nur ein Widerstand erforderlich.Mit einem Messgerät läßt sich der Wert ermitteln.Dieser ist in der Regel zwischen 680-1000 Ohm.Ob Du nun den Widerstand an der Plus oder Minus-Seite anscliesst,ist eigentlich egal,bei einer Wechselspannung nicht
die Gleichrichterdiode vergessen.
Gruß in die Pfalz von Gerhard aus Bingen in Rheinhessen


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LED-Flutlichtscheinwerfer - Widerstand abgerissen
BeitragVerfasst: Di 6. Jan 2009, 14:28 
Offline

Registriert: Sa 3. Jan 2009, 19:50
Beiträge: 3
Hallo Gerhard!
also um mal sischer zu gehen:
Bild
blau: Widerstand
rot: Gleichrichterdiode
Und wenn ich dich richtig verstanden habe, dann ist genau das eingetreten was ich mir gewünscht habe:
Es ist egal an welches Kabel ich welches Teil wieder anlöte.
Nur solle ich dann tunlichst darauf achten, das Diorama nicht mit Gleichstrom zu betreiben?
Sehe ich das so richtig?
Danke!!!
ciao
Mark


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LED-Flutlichtscheinwerfer - Widerstand abgerissen
BeitragVerfasst: Di 6. Jan 2009, 20:01 
Offline

Registriert: Mo 14. Apr 2008, 20:17
Beiträge: 401
Wohnort: Gablingen
Hallo Mark,

nimm Wechselspannung, bei Gleichspannung bleibt bei falscher Polung Dein Strahler sonst dunkel.

Gruß
Eddie

_________________
Spur N, zweigleisige Hauptstrecke (Hundeknochen), eingleisige Nebenstrecke, ca 15 Züge Epoche IV, Fahrbetrieb Automatik funktioniert, Lenz Gold mini und Silver+ Decoder, 7x Viessmann 5233,
Commander 1.35 seit Dez. 2007, Windows Vista


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LED-Flutlichtscheinwerfer - Widerstand abgerissen
BeitragVerfasst: Mi 7. Jan 2009, 15:22 
Offline

Registriert: Sa 3. Jan 2009, 19:50
Beiträge: 3
Hi Eddie!
danke für deine Antwort!
Nur falls ich doch mal Gleichspannung anschließen würde:(im Moment bleibt es auf jeden Fall bei Wechselspannung)
Wird der Schweinwerfer dann kaputt gehen oder wäre es mit einem Wechseln der beiden Teile getan?
ciao
Mark


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LED-Flutlichtscheinwerfer - Widerstand abgerissen
BeitragVerfasst: Mi 7. Jan 2009, 22:58 
Offline

Registriert: Di 2. Dez 2008, 19:46
Beiträge: 28
Mark Lorch hat geschrieben:
Hi Eddie!
danke für deine Antwort!
Nur falls ich doch mal Gleichspannung anschließen würde:(im Moment bleibt es auf jeden Fall bei Wechselspannung)
Wird der Schweinwerfer dann kaputt gehen oder wäre es mit einem Wechseln der beiden Teile getan?
ciao
Mark

Also: LEDs verkraften nur eine relativ geringe Sperrspannung. Daher ist nochmal zusätzlich eine Gleichrichter-Diode eingebaut. Wenn Du nun ohne Diode die volle Betriebsspannung drauf gibst, kannst Du die LED zerstören (muß aber nicht passieren). Ist weniger wegen der Kosten für die LED als vielmehr wegen der anschließenden Fummelei ärgerlich.

Daher folgender Tip: Schließ mal den Vorwiderstand an und prüfe mal mit geringer Gleichspannung (so ca. 5-7V), welche Polarität die richtige ist - die Lampe funzelt dann halt mit niedriger Helligkeit vor sich hin (oder auch nicht). Dann baust Du die Diode ein (Ring=Kathode=Minuspol). Am besten testest Du danach nochmal mit niedriger Spannung, und wenn die Lampe leuchtet (oder bei der Spannung eher vor sich hin funzelt), dann kannst Du die volle pannung wieder anschließen...

Viele Grüße,
Torsten


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Sie dürfen keine neuen Themen in diesem Forum erstellen
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de